27 февраля, среда
С 1 марта прекращается поддержка версий MetaTrader 4 для ПК и мобильных устройств ниже 1118 и 1104
Обращаем ваше внимание, что с 1 марта 2019 года прекращается поддержка терминалов MetaTrader 4 для ПК ниже версии 1118 и мобильных терминалов MetaTrader 4 для Android ниже версии 1104. Такие терминалы больше не будут подключаться к торговым серверам компании Alpari Limited. Просим вас обновить MetaTrader 4 до последней версии. Скачать ее можно в Личном кабинете (https://my.alpari.com/ru/platforms/downloads/). По всем вопросам вы можете связаться с нашими специалистами в онлайн-чате (https://alpari.com/ru/chat/), по Viber (http://chats.viber.com/alpariltd/+/ru), Skype () (только в формате звонка), e-mail info@alpari.com (mailto:info@alpari.com) или по телефонам: * 8-800-200-01-31 (звонок из России бесплатный); * +44 2031 293799. С уважением, Альпари